Le coin des remarques, suggestions et bugs à faire remonter.
Répondre

YAD dépendance gtkspell3 non précisée

#1Messageil y a 3 mois

Bonjour,

Si ça peut aider, en installant hier yad depuis community, j'ai remarqué que la dépendance gtkspell3 n'était pas automatiquement installée, j'ai du la chercher dans community et l'installer explicitement. Ce serait bien de corriger la liste des dépendances du paquet yad en conséquence, car avant de comprendre le problème j'ai failli me lancer dans un symlinkage foireux vers une ancienne version de libgtkspell dans /usr/lib/. :siffle

Cordialement

Répondre