Questions générales sur Manjaro Linux.
S'il vous plaît, avant de poster, essayez la fonction de recherche du forum.
Répondre

Mise a jour impossible

#1Messageil y a 1 semaine

Bonjour, je n ' arrive plus a mettre les mises a jours
voilas ce que ca me dit

la satisfaction des dépendances a échoué:
l’installation de glibc (2.28-4) casse la dépendance « glibc=2.27 » requise par lib32-glibc
Modifié en dernier par Erwan le 12 Sep 2018, 11:56, modifié 1 fois.
Raison :Ajout de balises code, absentes.

Mise a jour impossible

#2Messageil y a 1 semaine

Bonjour.
Il faut passer par la ligne de commande et non par pamac. C'est un problème déjà évoqué ici:
115075

Répondre