Problèmes et questions concernant le noyau et le support matériel.
Répondre

AMD - vulnérabilité 2024

#1Messageil y a 2 mois

bonsoir ,

AMD annonce 4 vulnérabilités qui concernent tous les cpu Zen de 1 a 4


cela concerne spécifiquement le SPI , et requiert donc le moyen de d'exploiter la faille ... en local a coté de l'ordinateur.
avec le lien suivant vérifier que vous avez bien les dernières mises à jour ( entre septembre 2023 à février 2024 )
https://www.comptoir-hardware.com/actus ... s-zen.html

!!! attention si vous procéder à une maj , penser avant à remettre votre clé USB iso Manajro à jour!!!
vous pouvez avoir besoin de refaire une restauration du Grub / entrée UEFI
Répondre