Manjaro lxde-Qt

Problèmes et questions concernant les éditions Fluxbox - LXDE - LXQT - Netbook.

Manjaro lxde-Qt

Message par S3B » 16 Avr 2014, 11:06

:salut:
Pour les personnes intéressées, des images d'une version Lxde-Qt sont disponibles en version Beta .
Une occasion de se faire une idée de ce rapprochement dont on parle depuis un moment.
Pour le téléchargement c'est ici.
Manjaro KDE 5 Stable
CPU: Intel Core i7-4790K @ 8x 4.4GHz
GPU: GeForce GTX 1050 Ti
RAM: 16 Go
Avatar de l’utilisateur
S3B
Administrateur-Adjoint
 
Message(s) : 2543
Inscription : 22 Nov 2012, 18:17
Localisation : Tours

Re: Manjaro lxde-Qt

Message par FredBezies » 16 Avr 2014, 12:43

C'est pas le grand Ewolnux qui est derrière cette iso ?
FredBezies
 

Re: Manjaro lxde-Qt

Message par ewolnux » 16 Avr 2014, 12:59

Là tu dois le faire exprès ! Tu sais bien qui est l'auteur de cette image iso, Esclapion.
Image
Desktop - Manjaro-KDE x86_64 Stable / Arch-KDE x86_64 - CPU : Intel® i5-3570K @ 3.40GHz - RAM 8 GO - Carte-mère : MSI Z77A-G45
Carte graphique : Intel® HD Graphics 4000 - Audio device: Intel Corporation Panther Point High Definition Audio Controller
Laptop – Manjaro-XFCE x86_64 - CPU : Intel Pentium Dual-Core B940 - Carte graphique : Intel HD Graphics 3000
Avatar de l’utilisateur
ewolnux
Administrateur
 
Message(s) : 9312
Inscription : 21 Nov 2012, 11:22
Localisation : Savoie

Re: Manjaro lxde-Qt

Message par FredBezies » 16 Avr 2014, 16:16

Mea culpaaaaaaaaaaaaaaaaaaaaaaaaa ! J'ai confondu les deux pseudos commençant par la lettre E...

Pas taaaaaaaaaaaaaaaaaaaaaaappppppppppppppppé !
FredBezies
 

Re: Manjaro lxde-Qt

Message par Loubrix » 16 Avr 2014, 16:18

0.8.9.1, puis 0.8.9.1-3, et 0.8.9.1-4 (perdu le 2 au passage): il y a eu quelques brouillons :siffle
Asus AIO - AMD E2 - Radeon HD 7340 - Manjaro 64 + Kf5 + Linux 3.14
Avatar de l’utilisateur
Loubrix
 
Message(s) : 6309
Inscription : 03 Déc 2012, 14:32
Localisation : Bessèges - 30

Re: Manjaro lxde-Qt

Message par FredBezies » 16 Avr 2014, 19:54

Loubrix a écrit:0.8.9.1, puis 0.8.9.1-3, et 0.8.9.1-4 (perdu le 2 au passage): il y a eu quelques brouillons :siffle


Très peu. J'ai essayé de faire compiler la version git de lxqt, il s'est planté à cause d'une traduction finie :(
FredBezies
 


Retour vers Support pour les éditions Fluxbox - LXDE - LXQT - Netbook

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron