Problèmes et questions concernant les éditions Gnome, Deepin et Budgie.
Répondre

Clic droit dans Budgie

#1Messageil y a 2 mois

Sujet divisé depuis 123795
administration/modération
Bonsoir,
Même souci chez moi. Je tourne sous Solus 4.
De plus lorsque je clique droit sur un document => envoyer vers, la fenêtre s'ouvre mais impossible d'écrire un message.
Je vais patienter et attendre la mise à jour.

Clic droit dans Budgie

#2Messageil y a 2 mois

Bonsoir.
As tu essayé de virer ce fichier ? . Il suffit d'afficher les dossiers cachés (Ctrl+H) et tu as accès en graphique au dossier .thunderbird

Clic droit dans Budgie

#3Messageil y a 2 mois

Oui, j'ai viré le fichier. Tout est de nouveau en français. Merci. Par contre, je ne peux toujours pas envoyer une pièce jointe en cliquant droit dessus et en sélectionnant "envoyer vers". Je dois ouvrir Thunderbird, puis "écrire" et "joindre".

Clic droit dans Budgie

#4Messageil y a 2 mois

Ça fonctionne chez moi. As tu défini TB comme client de messagerie par défaut ? C'est dans les préférences de TB.

Clic droit dans Budgie

#5Messageil y a 2 mois

Oui, Thunderbird est bien mon client de messagerie par défaut. C'est coché dans les préférences de Thunderbird et dans les paramètres de Gnome.

Clic droit dans Budgie

#6Messageil y a 2 mois

Désolé, je ne connais pas assez Budgie pour t'aider. As tu l'option dans le menu contextuel "Envoyer vers > Destinataire courriel ? Sinon, tu devrais pouvoir éditer cette option.

Clic droit dans Budgie

#7Messageil y a 2 mois

La fenêtre de rédaction s'ouvre. La pièce jointe n'est pas prise en compte. Je peux sélectionner un destinataire mais je n'ai pas accès à l'espace de rédaction.
Image

Clic droit dans Budgie

#8Messageil y a 2 mois

J'ai divisé le sujet car nous ne sommes plus dans le soucis de locale.
Il semblerait que ce soit un souci propre à Budgie qui est basé sur Gnome : apparemment, celui-ci ne prend plus les icônes en menu contextuel . Voir ce sujet

Répondre