Problèmes et questions sur les environnements graphiques et les applications.
Répondre

Gimp???

#1Messageil y a 4 mois

Gimp 2.10.2.1 (extra)
Gimp-devel 2.10.2.1 (community)
Gimp-gtk3 2.99.1-1 (community)
.. sans compter gimp-git (AUR)

Si quelqu'un peut m'aider de ses lumières ou de sa boussole!

Gimp???

#2Messageil y a 4 mois

bonjour

oui c'est "normal" :lol:
En fait il existe encore des "vielles" iso et tant qu'elles ne seront pas à jour il est impossible de supprimer ces vieux paquets (je suppose que Gimp-gtk3 est pour la béta xfce 18)
pour aur : il a sa propre vie complètement indépendante de manjaro

Répondre