Soucis sur les forums Manjaro ?

Comment bien utiliser le forum - Règles générales s'appliquant au site.

Soucis sur les forums Manjaro ?

Message par nam1962 » 31 Août 2017, 12:45

Hier, j'ai vu une belle panne ici (404 et site hors ligne)
Côté inter presque idem (le forum discourse en read only) - aujourd'hui, celui-ci est en WSOD.

Des problèmes particuliers ?
Manjaro Xfce unstable - Xubuntu devel - OpenSUSE tumbleweed (GeckoLinux)
Trucs, astuces, tutos et analyses de l'open source dans l'almanet doLys
Avatar de l’utilisateur
nam1962
 
Message(s) : 649
Inscription : 13 Juin 2015, 09:30

Re: Soucis sur les forums Manjaro ?

Message par papajoke » 31 Août 2017, 13:07

non rien vu de mon coté :saispas:
Manjaro STABLE - Linux 4.9/3.18 - zsh - Kde5/Cinnamon - Intel Core i3 - 6Go RAM - GeForce 405 video-nouveau - DD en MBR
portable Manjaro TESTING - zsh - XFCE - AMD V140 - 2Go RAM - ATI Radeon HD 4200
#mount /dev/archlinux /mnt/manjaro
Avatar de l’utilisateur
papajoke
Modérateur
 
Message(s) : 4728
Inscription : 02 Avr 2013, 18:25
Localisation : Nevers

Re: Soucis sur les forums Manjaro ?

Message par papajoke » 31 Août 2017, 17:11

et a l'inter ils viennent d’annoncer leur partenariat avec un nouvel hébergeur ... et depuis impossible de poster (au mieux) que des erreurs 500 ; ca le fait bien :siffle

EDIT : en fait cela viendrait du logiciel discourse et non de l'hébergement
Manjaro STABLE - Linux 4.9/3.18 - zsh - Kde5/Cinnamon - Intel Core i3 - 6Go RAM - GeForce 405 video-nouveau - DD en MBR
portable Manjaro TESTING - zsh - XFCE - AMD V140 - 2Go RAM - ATI Radeon HD 4200
#mount /dev/archlinux /mnt/manjaro
Avatar de l’utilisateur
papajoke
Modérateur
 
Message(s) : 4728
Inscription : 02 Avr 2013, 18:25
Localisation : Nevers

Re: Soucis sur les forums Manjaro ?

Message par ace66130 » 01 Sep 2017, 08:19

Raté, déjà en rade ce matin :saispas:
Système d'exploitation : Manjaro 17.02 Deepin / Gnome / Kde
Avatar de l’utilisateur
ace66130
 
Message(s) : 802
Inscription : 22 Nov 2012, 20:30

Re: Soucis sur les forums Manjaro ?

Message par fassil » 01 Sep 2017, 09:00

'LLo,

Je viens de reposter une bricole à l'inter, mais c'est un peu comme les clignotants (belges ?), un coup oui, un coup non ! :clindoeil:

Ps: avec le hosts renseigné
Dernière édition par fassil le 01 Sep 2017, 09:49, édité 1 fois.
Compaq 11'6 Xp/E19
Clevo 13"3 E21-stable/E21-unstable/xfce

"Il semble que la perfection soit atteinte non quand il n'y a plus rien à ajouter, mais quand il n'y a plus rien à retrancher"
Antoine de Saint-Exupéry
Avatar de l’utilisateur
fassil
Reporter du Net
 
Message(s) : 3696
Inscription : 31 Déc 2012, 12:16
Localisation : Un peu n'importe oû, mais souvent devant un 11'6, voire un 13'3

Re: Soucis sur les forums Manjaro ?

Message par ace66130 » 01 Sep 2017, 09:42

De nouveau plus accès ... :saispas:
Système d'exploitation : Manjaro 17.02 Deepin / Gnome / Kde
Avatar de l’utilisateur
ace66130
 
Message(s) : 802
Inscription : 22 Nov 2012, 20:30


Retour vers Mode d'emploi du forum - Règles du forum - Documentation

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)